رفتن به مطلب
تالار جی اس ام دولوپرز
جستجو در
  • تنظیمات بیشتر ...
نمایش نتایجی که شامل ...
جستجو در ...

روی ارم موندن y600u20


ارسال های توصیه شده

سلام

دوستان گوشی Y600u20 اوردن روشن میکنی روی ارم میمونه و اتفاقی نمی افته

به گفته مشتری تو شارژ بوده بعد اینجوری شده

 

الان داخل ریکاوری میره اما هیچکدوم از اپشن های ریکاوری رو نمیاره فقط شکل ادمک اندروید روی صفحه ست که هرچند ثانیه میره میاد

 

بنده قبلا تاپیکهای مربوط به مشکلات این گوشی رو دیده بودم اما الان این گوشی رو به یه دلیل نه فرمت کردم نه فلش

 

اونم اینکه مورد های مشابه این قبیل اورده بودن که بعضی هاشون مشکل خرابی هارد داشته که با فرمت یا فلش من ارم گوشی هم پریده

ولی مشتری ادعای سالم بودن گوشی داشته و گفته ارمش می اومده پس سالم بوده

 

سر این گوشی هم با مشتری طی نشده و چون اون حالت ریکاوری که بالا داره رو دیدم نه فرمت کردم نه فلش و خواستم قبلش مشورت بگیرم

لینک ارسال

دوستان بیلد 14 و 17 رو میزنم هردو روی 8 و 10 درصد گیر میکنن و ارور 4008 میدن

البته بدون تیک پریلودر میزنم

 

ورژن فلش توز هایی که استفاده کردم

 

SP Flash Tool v5.1343.1

SP_Flash_Tool_v5.1352.01

لینک ارسال

بیلد 12 رو بدون پریلودر زدم و گرفت ، اما بازم روی ارم موند

این دفعه همون بیلد 17 رو بدون پریلودر زدم و گرفت اما بازم روی ارم میمونه

 

حالت ریکاوری گوشی هم همچنان روی همون حالتی هست که تو پست اول نوشتم.

لینک ارسال
بیلد 12 رو بدون پریلودر زدم و گرفت ، اما بازم روی ارم موند

این دفعه همون بیلد 17 رو بدون پریلودر زدم و گرفت اما بازم روی ارم میمونه

 

حالت ریکاوری گوشی هم همچنان روی همون حالتی هست که تو پست اول نوشتم.

 

شما مطمئن هستین که y600-u20 هست شاید y600-u00 است

یه عکس از پشت گوشی بذار

GSM-DEVELOPERS

اگه فقط کاری که در توانته انجام بدی از اینکه هستی بهتر نمی شی

بدون خرید اشتراک کاربر ویژه شوید

 

عضو شوید

10 پست مفید ارسال کنید

کاربر وِیژه شوید

و از امکانات رایگان لذت ببرید

لینک ارسال
بیلد 12 رو بدون پریلودر زدم و گرفت ، اما بازم روی ارم موند

این دفعه همون بیلد 17 رو بدون پریلودر زدم و گرفت اما بازم روی ارم میمونه

 

حالت ریکاوری گوشی هم همچنان روی همون حالتی هست که تو پست اول نوشتم.

 

دوست عزیز مشکل نرم افزاری نیست

یکی از مسیرها ایراد داره

برای من یکی آورده بودن مسیر تاچ آب خورده بود - یکی ام آورده بودن مسیر تغذیه ایراد داشت هر جفتشونو حل کردم رفت

هاردم مشکلی نداره اگه فلش کامل رفته باشه

خوب مسیرارو چک کن جاهایی که قطعه رو سیم بندازید مشکلتون حل میشه

 

 

لینک ارسال

اقای بیاتی بله از u20 بودن مطمئن هستم

hamed67vi فکر میکنم درست میگید دوست عزیز ، مشکل مربوط به نرم افزار نیست

مسیر ها در ظاهر اوکی هستن اجازه بدید تست ها و کارهای لازم رو انجام بدم

در صورت اوکی شدن اعلام نتیجه کنم

لینک ارسال
اقای بیاتی بله از u20 بودن مطمئن هستم

hamed67vi فکر میکنم درست میگید دوست عزیز ، مشکل مربوط به نرم افزار نیست

مسیر ها در ظاهر اوکی هستن اجازه بدید تست ها و کارهای لازم رو انجام بدم

در صورت اوکی شدن اعلام نتیجه کنم

 

 

مسیرارو با دقت چک کن

حل میشه انشالله

 

 

لینک ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.

  • سلام!

    کاربران گرامی!

    شما در حال استفاده از این وب سایت به صورت مهمان هستید، برای استفاده از امکانات کامل و تبادل اطلاعات به حساب کاربری خود وارد شوید و یا ثبت نام کنید.

  • معرفی به یک دوست

    تالار جی اس ام دولوپرز رو دوست داری ؟ همین حالا به دوستت معرفی کن!
  • بیشترین ارسال کنندگان

×
×
  • اضافه کردن...