رفتن به مطلب

پست های پیشنهاد شده

me-711 خاموش شده فلش هم میگیره ولی پاور میکنی روشن نمیشه

 

علت خاموشی نامعلوم .کلید پاور هم سالم .جریان کشی هم 0.05 میره بعد پاور یهو صفر میشه

ویرایش شده توسط milad_66

بَعضیام هَستَن

 

ادعاشون بالاســــــــ

 

مام دَسِمونو میکنیم تو جیبمون و میگیم

 

باشه حَق باشماس

 

مشکل از ماســــــــــ... . . . (•̪●)

به اشتراک گذاری این ارسال


لینک به ارسال

خوشم میاد هیشکی جواب نمیده همه خستند.


بَعضیام هَستَن

 

ادعاشون بالاســــــــ

 

مام دَسِمونو میکنیم تو جیبمون و میگیم

 

باشه حَق باشماس

 

مشکل از ماســــــــــ... . . . (•̪●)

به اشتراک گذاری این ارسال


لینک به ارسال

سلام

 

 

دوست عزیز ببینید میشه از یه تب دیگه بک اپ به صورت bin با ولکانو بگیرید و روی تبلت معیوب رایت کنید خودم چک نکردم چک کنید شاید جواب داد

 

ولی در چین مواردی مشکل سخت افزاری میتونه باشه احتمالش زیاده

 

 

یا علی

به اشتراک گذاری این ارسال


لینک به ارسال

با فایل درست فلش زدید ؟

مدل cpu اگر mtk هست که با ولکانو میشه دامپ زد.

جریان کشی 5 صدم معمولا از ایسی تغذیه هست.روی ایسی تغذیه یا ایسی ها دیگه و cpu دست بذارید ببینید کدوم داغ میکنه اون ایسی معیوب هست.

به اشتراک گذاری این ارسال


لینک به ارسال

Join the conversation

You can post now and register later. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به عنوان یک لینک به جای

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


×
×
  • جدید...