رفتن به مطلب
تالار جی اس ام دولوپرز
جستجو در
  • تنظیمات بیشتر ...
نمایش نتایجی که شامل ...
جستجو در ...

xposed for Cloudy G2 3.3


ارسال های توصیه شده

سلام دوستان

برنامه xposed رو نصب کردم اما پیام زیر رو (عکس) میده

http://bjwk_screenshot_2017-12-29-10-12-45_thum

فکر کنم اندروید 5 رو ساپورت نمیکنه برنامه مشابهی هست ک بشه جایگزین کرد؟

ممنون میشم راهنمایی کنید

 LG G2 D801 Cloudy3.3 5.0.2

Kernel dornimax

ویرایش شده توسط jin kazama
لینک ارسال
در هم اکنون، jin kazama گفته است :

سلام دوستان

برنامه xposed رو نصب کردم اما پیام زیر رو (عکس) میده

http://bjwk_screenshot_2017-12-29-10-12-45_thum

فکر کنم اندروید 5 رو ساپورت نمیکنه برنامه مشابهی هست ک بشه جایگزین کرد؟

ممنون میشم راهنمایی کنید

 LG G2 D801 Cloudy3.3 5.0.2

Kernel dornimax

 

از لینک زیر زیپ ورژن 79 رو بگیرید فلش کنید تا اوکی بشه

http://dl-xda.xposed.info/framework/sdk21/arm/

لینک ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.

  • سلام!

    کاربران گرامی!

    شما در حال استفاده از این وب سایت به صورت مهمان هستید، برای استفاده از امکانات کامل و تبادل اطلاعات به حساب کاربری خود وارد شوید و یا ثبت نام کنید.

  • معرفی به یک دوست

    تالار جی اس ام دولوپرز رو دوست داری ؟ همین حالا به دوستت معرفی کن!
  • بیشترین ارسال کنندگان

×
×
  • اضافه کردن...