PcCo

مشکل لوگو K8 2017 و نداشتن فریمور

پست های پیشنهاد شده

سلام دوستان خسته نباشید یک k8 2017 x240 دارم که ریست نمی شد البته نمی رفت رو حالت ریست فکتوری الان دنبال فایل می گردم پیدا نمی شه از طریق فست بوت اقدام به ریست فکتوری کردم ری لوگو مونده کسی راه حلی چیزی داره برای این مشکل ؟ 


" دزد دریایی بودن از پیوستن به نیروی دریایی خیلی جذابتر و شیرین تر است! "

 

" Steven Paul Jobs "

به اشتراک گذاری این ارسال


لینک به ارسال
در در ۱۳۹۶/۱۲/۲۱ در 19:56، PcCo گفته است :

سلام دوستان خسته نباشید یک k8 2017 x240 دارم که ریست نمی شد البته نمی رفت رو حالت ریست فکتوری الان دنبال فایل می گردم پیدا نمی شه از طریق فست بوت اقدام به ریست فکتوری کردم ری لوگو مونده کسی راه حلی چیزی داره برای این مشکل ؟ 

منم همین مشکل رودارم

کسی راه کاری داره راهنمایی کنید لطفا

 

به اشتراک گذاری این ارسال


لینک به ارسال
ارسال شده در (ویرایش شده)
در در ۱۳۹۶/۱۲/۲۱ در 19:56، PcCo گفته است :

سلام دوستان خسته نباشید یک k8 2017 x240 دارم که ریست نمی شد البته نمی رفت رو حالت ریست فکتوری الان دنبال فایل می گردم پیدا نمی شه از طریق فست بوت اقدام به ریست فکتوری کردم ری لوگو مونده کسی راه حلی چیزی داره برای این مشکل ؟ 

درود باید این مدل با sp flashtool فلش کنید که خطرات احتمالی مثل خاموشی رو هم داره

ویرایش شده توسط axar_mobile

به اشتراک گذاری این ارسال


لینک به ارسال

به گفتگو بپیوندید

هم اکنون می توانید مطلب خود را ارسال نمایید و بعداً ثبت نام کنید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   بازگردانی قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.