رفتن به مطلب
babakazad137200

نیاوردن لوگوی گوشی huawei y600u20

پست های پیشنهاد شده

باسلام و خسته نباشین به خدمت دوستان  دوستان برای من یه گوشی آوردن که وقتی میزاری شارژ یا در حالت بدون شارژ روشن میشه ولی ارم لوگو نمیاره مدل گوشی هم

 

y600-u20 HUAWEI

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام دوست عزیز لطف کنید دقیق مشکل رو بگید الان گوشی روشن میشه ولی تصویر نداره؟یا فقط ویبره میزنه؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

نه داداش هراز گاهی ویبره میزنه صفحه اش روشن میشه بعد آرم گوشی رو رو نمی آره مدلشم در بالا نوشتم 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در هم اکنون، babakazad137200 گفته است :

نه داداش هراز گاهی ویبره میزنه صفحه اش روشن میشه بعد آرم گوشی رو رو نمی آره مدلشم در بالا نوشتم 

با اجازه yousef.ebadi عزیز

بعد از روشن شدن آیا بر روی صفحه اصلی میاد یعنی وقتیکه گوشی کامل روشن میشه تصویر داره یا نه تنها لوگو نداره .

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 58 دقیقه قبل، babakazad137200 گفته است :

صفحه اش روشن میشه ولی لوگو رو نمیاره بعد خاموش میشه 

با فلش حل میشه با آخرین بیلد فلش کنید .

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری

×