رفتن به مطلب

پست های پیشنهاد شده

سلام یه y600-u20

رو آرم بود

 فلش کردم صفحه سیاه شد طبق معمول ...

یکی دوتا فایلم تو انجمن هست زدم جواب نداد

بیلدای مختلفم فلش کامل میگیره ولی باز فقط ویبرع میزنه وصفحه سیاهه

اگر فایل تست شده ای دارید لطف کنید ممنون و با چه بیلدی جواب میده

 

با فلشر آقا ایلیا هم اوکی نشد

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 10 ساعت قبل، alirembo گفته است :

سلام یه y600-u20

رو آرم بود

 فلش کردم صفحه سیاه شد طبق معمول ...

یکی دوتا فایلم تو انجمن هست زدم جواب نداد

بیلدای مختلفم فلش کامل میگیره ولی باز فقط ویبرع میزنه وصفحه سیاهه

اگر فایل تست شده ای دارید لطف کنید ممنون و با چه بیلدی جواب میده

 

با فلشر آقا ایلیا هم اوکی نشد

فایلی برای حل مشکل صفحه سیاه و شظرنجی در مرکز دانلود هست 

 

تست کنید . 

 

https://firmware.ir/فلشر-فارسی-spflashtool-برای-حل-مشکل-تصویر-در-تمام/

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 6 ساعت قبل، محمد محمدیان گفته است :

فایلی برای حل مشکل صفحه سیاه و شظرنجی در مرکز دانلود هست 

 

تست کنید . 

 

https://firmware.ir/فلشر-فارسی-spflashtool-برای-حل-مشکل-تصویر-در-تمام/

جواب نداد

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری

×