رفتن به مطلب
persian.gsm

حل مشکل صفحه سیاه y600 u20 بعداز فلش

پست های پیشنهاد شده

با سلام

هرچی سرچ کردم تو انجمن دیدم فایلا پاک شدن مجبور شدم دوباره پست بزنم 

لطفا اگر کسی فایل فلش رفع این مشکل رو داره لطف کنه

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 22 دقیقه قبل، persian.gsm گفته است :

با سلام

هرچی سرچ کردم تو انجمن دیدم فایلا پاک شدن مجبور شدم دوباره پست بزنم 

لطفا اگر کسی فایل فلش رفع این مشکل رو داره لطف کنه

Y600-U20-Y600-U40 DARK AND OFF OK BY ILYA20.rar

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

همچنان سیاهه

قبلش پیشنهاد میکنین با چه بیلدی بزنم بعد این فایلو رایت کنم؟

 

این اتفاق بخاطر تفاوت بیلد با بیلد قبلیشه؟

ممنونم

در در 18 بهمن 1396 در 18:22، mohsen8 گفته است :

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

با سلام درود 

استاد جان دو فایل که دیروز برایم فرستاده بودید ارور میدن خواهشمندم بار دیگر فایل را برایم بفرستید مدلy600u20 صفحه سفید شده بعد صفحه سیاه شده

سپاسگذارم

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 25 دقیقه قبل، کیوان1305 گفته است :

با سلام درود 

استاد جان دو فایل که دیروز برایم فرستاده بودید ارور میدن خواهشمندم بار دیگر فایل را برایم بفرستید مدلy600u20 صفحه سفید شده بعد صفحه سیاه شده

سپاسگذارم

دروود...

خدمت شما......

udl5.png

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام درود خدنت شما بزگوار 

استاد جان ببخشید فایلی که برام فرستادید که ممنونم.موقع که در حال فلش هست خط زرد تا 5درصد بیشتر جلو نمیره و صابت روی 5درصد میمونه لطفا راهنمایی بفرمایید که مشکل از کجا میتونه باشه

با تشکر بی نهایت

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 12 ساعت قبل، کیوان1305 گفته است :

سلام درود خدنت شما بزگوار 

استاد جان ببخشید فایلی که برام فرستادید که ممنونم.موقع که در حال فلش هست خط زرد تا 5درصد بیشتر جلو نمیره و صابت روی 5درصد میمونه لطفا راهنمایی بفرمایید که مشکل از کجا میتونه باشه

با تشکر بی نهایت

اگه واسه سیاهی صحفه y600-u20-وu40 میخوای اینو رایت کن اوکی میشه بنده بارها تست کردم...

y600-u20-lcd fix.tar

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 15 ساعت قبل، کیوان1305 گفته است :

سلام درود خدنت شما بزگوار 

استاد جان ببخشید فایلی که برام فرستادید که ممنونم.موقع که در حال فلش هست خط زرد تا 5درصد بیشتر جلو نمیره و صابت روی 5درصد میمونه لطفا راهنمایی بفرمایید که مشکل از کجا میتونه باشه

با تشکر بی نهایت

دروود...

ازین نسخه فلشر استفاده کنید....

SP Flash Tool v5.1352.01

 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

درود بر استادم

خسته نباشید ا

استاد فایلی که برام فرستادید با فلش تول که گفته بودید v5.1352.01فلش زدم باز درصد خط زرد تا 5درصد بیشتر پیشرفت نمیکنه و روی 5درصد میمونه.

لطفا کمکم کنید

سپاسگذارم

ویرایش شده در توسط کیوان1305

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در ۱ ساعت قبل، کیوان1305 گفته است :

درود بر استادم

خسته نباشید ا

استاد فایلی که برام فرستادید با فلش تول که گفته بودید v5.1352.01فلش زدم باز درصد خط زرد تا 5درصد بیشتر پیشرفت نمیکنه و روی 5درصد میمونه.

لطفا کمکم کنید

سپاسگذارم

سلام 

 

احتمال خرابی هارد هست 

 

یکبار فرمت گنید بعد فایل کال بزنید بعد فایل حل مشکل رو بزنید . 

 

نشد از هارد هست 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

بادرود به استاد عزیزم

استاد جان.

دو سوال داشتم

1.گوشی y600اول روی ارم مونده بود بعد با چند رام مختلف فلش زدم ولی گوشی بعد از اینکه فلش میخوره و روشن میکنم در مرحله اول که گوشی میخواهم زبان را تنظیم کنم هتگ میکنه بعد از یاک دقیقه خاموش میشه و روشن میشه دوباره خاموش میشه روشن میشه همین جوری ادامه داردبه نظر شما مشکل از کجا میتونه باش باید چکار کنم

2. من وقتی که میخواهم وارد همین سایت شوم و وقتی میخواهم پسورد و رمز عبورم را وارد کنم سیستم میگوید پسورد شما مال کاربر دیگری میباشد و باید دوباره درخواست پسفورد جدید کنم تا وارد سایت شوم لطفا راهنمایی بفرمایید که چکار باید بکنم.

با سپاس فراوان و تقدیم احترام.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 2 ساعت قبل، کیوان1305 گفته است :

بادرود به استاد عزیزم

استاد جان.

دو سوال داشتم

1.گوشی y600اول روی ارم مونده بود بعد با چند رام مختلف فلش زدم ولی گوشی بعد از اینکه فلش میخوره و روشن میکنم در مرحله اول که گوشی میخواهم زبان را تنظیم کنم هتگ میکنه بعد از یاک دقیقه خاموش میشه و روشن میشه دوباره خاموش میشه روشن میشه همین جوری ادامه داردبه نظر شما مشکل از کجا میتونه باش باید چکار کنم

2. من وقتی که میخواهم وارد همین سایت شوم و وقتی میخواهم پسورد و رمز عبورم را وارد کنم سیستم میگوید پسورد شما مال کاربر دیگری میباشد و باید دوباره درخواست پسفورد جدید کنم تا وارد سایت شوم لطفا راهنمایی بفرمایید که چکار باید بکنم.

با سپاس فراوان و تقدیم احترام.

سلام 

 

سوال اول احتمالا هارد .

 

سوال دوم : کوکی های مرورگر رو یکبار پاک کنید وتست کنید 

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

بادرود به استاد عزیز

استاد بی زحمت میشه رام y600 u20 را برایم بفرستید

چون به رامهای که هست اطمینان ندارم.

ممنونم

ویرایش شده در توسط کیوان1305

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری

×